Problème de connexion....

Un lien mort ? Un souci avec le site ou une rom ? C'est ici qu'on vient pleurer.
Répondre
Avatar du membre
Gatsu
Shin Akuma!
Messages : 634
Enregistré le : sam. janv. 26, 2008 10:45 pm
 : Dark_Gatsu
Localisation : Quelque part avec un sac sur l'épaule...

Problème de connexion....

Message par Gatsu » mer. mars 19, 2008 12:53 pm

Enfin, j'ai réussi à me connecter à nouveau sur le forum!!^^' :? :?

En effet, de gros soucis de connexion sont survenus pour moi en tout cas depuis que le changement de design a été effectué!!^^'

Comment cela se fait-il et est-ce-qu'une solution peut-être trouvé pour régler cela?^^

Merci pour la réponse par avance!!^^
KONO MICHI WO...SUSUMU NOMI!!!

Avatar du membre
veja
Faux-courageux au regard si fragile
Faux-courageux au regard si fragile
Messages : 2296
Enregistré le : ven. nov. 04, 2005 10:38 pm
Localisation : Le néant des codes perdus MS-DOS
Contact :

Re: Problème de connexion....

Message par veja » mer. mars 19, 2008 1:31 pm

Bizarre... QUelqu'un d'autre a des problèmes du même genre?
Image

indy
King [SF.FR]
King [SF.FR]
Messages : 378
Enregistré le : ven. nov. 04, 2005 9:53 pm
 : Indysf57
Localisation : Metz

Re: Problème de connexion....

Message par indy » mer. mars 19, 2008 4:28 pm

moi non,

mais y'a peut etre une histoire de cookie la dessus (à virer en local).

sinon, y'a aussi l'option "supprimer les cookies du forum", mais je me demande si c'est pas réservé aux admins

Avatar du membre
Gatsu
Shin Akuma!
Messages : 634
Enregistré le : sam. janv. 26, 2008 10:45 pm
 : Dark_Gatsu
Localisation : Quelque part avec un sac sur l'épaule...

Re: Problème de connexion....

Message par Gatsu » mer. mars 19, 2008 6:05 pm

Encore là, j'arrivais pas à me connecter mais après avoir utilisé l'option "supprimer les cookies du forum", avoir fermé Firefox (j'avais oublié de préciser que j'utilise Firefox!!^^'), et redémarrer Firefox, j'ai pu me connecter au forum sans souci!!^^

Après, si ça va durer, je ne sais pas...^^' :roll: :roll:
KONO MICHI WO...SUSUMU NOMI!!!

Avatar du membre
Ele
Street Fighter
Messages : 158
Enregistré le : mer. déc. 19, 2007 11:17 am

Re: Problème de connexion....

Message par Ele » mer. mars 19, 2008 7:57 pm

J'ai eu le même problème, j'ai vidé mes cookies et tout est rentré dans l'ordre. =]

Avatar du membre
JYP
Ex-boss déserteur
Ex-boss déserteur
Messages : 602
Enregistré le : sam. nov. 05, 2005 2:04 pm
 : JYPdesign
Localisation : Moyenmoutier
Contact :

Re: Problème de connexion....

Message par JYP » jeu. mars 20, 2008 1:37 pm

Perso, aucun probleme sur Firefox, que ça soit sur mon PC ou sur mon Mac : je n'ai touché à rien et tout a marché nickel comme avant (auto login, signature, avatar). ;)
Image

Avatar du membre
EvilRyu
Administrateur - Site Admin
Administrateur - Site Admin
Messages : 2331
Enregistré le : dim. févr. 26, 2006 6:27 pm
Localisation : En course vers l'amour!
Contact :

Re: Problème de connexion....

Message par EvilRyu » jeu. mars 20, 2008 4:47 pm

C'est moi qui ai réglé ton avatar, parceque tu es mon JYP que j'aime
Image

Avatar du membre
JYP
Ex-boss déserteur
Ex-boss déserteur
Messages : 602
Enregistré le : sam. nov. 05, 2005 2:04 pm
 : JYPdesign
Localisation : Moyenmoutier
Contact :

Re: Problème de connexion....

Message par JYP » mar. mars 25, 2008 9:10 am

Rhooooo c'est trop mignon ^^ :oops:

Merci ;)
Image

Répondre